 <!DOCTYPE HTML>
<!--[if lt IE 7 ]> <html lang="sv-SE" class="ie6"> <![endif]-->
<!--[if IE 7 ]>    <html lang="sv-SE" class="ie7"> <![endif]-->
<!--[if IE 8 ]>    <html lang="sv-SE" class="ie8"> <![endif]-->
<!--[if IE 9 ]>    <html lang="sv-SE" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="sv-SE"> <!--<![endif]-->

<head>
    <meta charset="UTF-8" />
    <meta name="robots" content="index, follow" />
    <meta name="viewport" content="width=device-width, initial-scale=1">

    <title>Gästriklands Tidning    &raquo; Sommar – en tid att fira</title>
    <link href='http://fonts.googleapis.com/css?family=Roboto:400,100,100italic,300italic,300,400italic,500,500italic,700,700italic,900,900italic' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="http://gastriklandstidning.se/wp-content/themes/sveagruppentidning/assets/style/font-awesome.min.css" type="text/css" media="screen" />
    <link rel="stylesheet" href="http://gastriklandstidning.se/wp-content/themes/sveagruppentidning/assets/style/default.css" type="text/css" media="screen" />
    <link rel="stylesheet" href="http://gastriklandstidning.se/wp-content/themes/sveagruppentidning/assets/style/blueimp-gallery.min.css" type="text/css" media="screen" />
    <link rel="stylesheet" href="http://gastriklandstidning.se/wp-content/themes/sveagruppentidning/assets/style/new.css?v=2.0.3" type="text/css" media="screen" />
    <!--[if lte IE 8]>
        <script type="text/javascript" src="http://gastriklandstidning.se/wp-content/themes/sveagruppentidning/assets/js/html5.js"></script>
        <link rel="stylesheet" href="http://gastriklandstidning.se/wp-content/themes/sveagruppentidning/assets/style/ie.lower-than-nine.css" type="text/css" media="screen" />
    <![endif]-->

    <link rel="alternate" type="application/rss+xml" title="Gästriklands Tidning RSS Feed" href="http://gastriklandstidning.se/feed/" />
    <link rel="pingback" href="http://gastriklandstidning.se/xmlrpc.php" />

          <script type='text/javascript'>
        var wpdk_i18n = {"ajaxURL":"http:\/\/gastriklandstidning.se\/wp-admin\/admin-ajax.php","messageUnLockField":"Please confirm before unlock this form field.\nDo you want unlock this form field?","timeOnlyTitle":"Choose Time","timeText":"Time","hourText":"Hour","minuteText":"Minute","secondText":"Seconds","currentText":"Now","dayNamesMin":"Su,Mo,Tu,We,Th,Fr,Sa","monthNames":"January,February,March,April,May,June,July,August,September,October,November,December","monthNamesShort":"Jan,Feb,Mar,Apr,May,Jun,Jul,Aug,Sep,Oct,Nov,Dec","closeText":"Close","dateFormat":"d M yy","timeFormat":"HH:mm"};
      </script>
    <link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//gastriklandstidning.tidningar.sveagruppen.se' />
<link rel='dns-prefetch' href='//s.w.org' />
<meta property="fb:admins" content="100000508267141"/><meta property="og:title" content="Sommar – en tid att fira"/><meta property="og:type" content="article"/><meta property="og:url" content="http://gastriklandstidning.se/2017/06/sommar-en-tid-att-fira/"/><meta property="og:site_name" content="Gästriklands Tidning"/><meta property="og:image" content="http://media.tidningar.sveagruppen.se/sites/3/2017/06/2300-webb-mat-5.jpg"/><meta property="og:description" content="​Det brukar finnas många anledningar att fira under sommaren. Och det är nu det går att fylla de ätbara skapelserna med svenska bär, endera från den egna trädgården eller från affärerna. Det går att göra både gott och extra festligt med enkla och snabba recept, men ibland kan det vara kul att lägga ned lite mer tid i köket för att överraska nära och kära. Välj det som passar!
Maria Karlsson
"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/gastriklandstidning.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='default-form-template-css'  href='http://gastriklandstidning.se/wp-content/themes/sveagruppentidning/clap_form.css' type='text/css' media='all' />
<link rel='stylesheet' id='usp_style-css'  href='http://gastriklandstidning.tidningar.sveagruppen.se/wp-content/plugins/user-submitted-posts/resources/usp.css' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://gastriklandstidning.se/wp-content/plugins/captcha/css/front_end_style.css?ver=4.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://gastriklandstidning.se/wp-includes/css/dashicons.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://gastriklandstidning.se/wp-content/plugins/captcha/css/desktop_style.css?ver=4.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpxbz-theme-css'  href='http://gastriklandstidning.se/wp-content/plugins/wpx-bannerize_000036/assets/css/wpxbz-theme.css?ver=1.5.6' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.7.0/jquery.min.js?ver=1.7.0'></script>
<link rel='https://api.w.org/' href='http://gastriklandstidning.se/wp-json/' />
<link rel='prev' title='Hyresgäster som odlar tillsammans' href='http://gastriklandstidning.se/2017/06/hyresgaster-som-odlar-tillsammans/' />
<link rel="canonical" href="http://gastriklandstidning.se/2017/06/sommar-en-tid-att-fira/" />
<link rel='shortlink' href='http://gastriklandstidning.se/?p=22482' />
<link rel="alternate" type="application/json+oembed" href="http://gastriklandstidning.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgastriklandstidning.se%2F2017%2F06%2Fsommar-en-tid-att-fira%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://gastriklandstidning.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgastriklandstidning.se%2F2017%2F06%2Fsommar-en-tid-att-fira%2F&#038;format=xml" />
<meta name="generator" content="Piklist 0.9.9.9" />
        <style type="text/css">

            #header div.sticky div.top-bar,
            div.svea-sidebar,
            div.svea-readers-articles div.svea-area a.write,
            div.single-left div.svea-article div.svea-comments p.form-submit input.submit,
            .svea-button, .svea-button-primary {
                border-color: #e41e26;
            }

            /* Buttons */
            input.svea-button,
            button.svea-button,
            a.svea-button {
                border-color: rgba(228,30,38, 0.15);
                background-color: rgba(228,30,38, 0.15);
            }

            input.svea-button-primary,
            button.svea-button-primary,
            a.svea-button-primary,
            input.svea-button,
            button.svea-button,
            a.svea-button {
                border-color: #e41e26;
                background-color: #e41e26;
            }
            /* Buttons end */

            form.clap-form-svea a {
                color: #e41e26;
            }

            .sveaborsen-headline-wrapper {
                border-bottom: 3px solid #e41e26;
            }

            .sveaborsen-headline-complementary {
                background: rgba(228,30,38, 0.15);
            }

            div.svea-readers-articles div.svea-area,
            div.svea-prop-trans div.posts table tbody tr.post.highlighted,
            div.svea-prop-trans div.posts table tbody tr.post.expanded,
            div.svea-prop-trans div.posts table tbody tr.post.expanded + tr.post-data,
            div.single-left div.svea-article div.single-post div.media div.blueimp-gallery,
            div.become-subscriber div.bg-subscriber {
                background-color: rgba(228,30,38, 0.08);
            }

            div.svea-latest-article div.title {
                background-color: rgba(228,30,38, 0.82);
            }

            /* Buttons */
            div.svea-readers-articles div.svea-area a.write:hover,
            div.single-left div.svea-article div.svea-comments p.form-submit input.submit:hover,
            .svea-button:hover,
            .svea-button.inverse,
            /* Buttons end */
            div.svea-latest-article a {
                background-color: #e41e26;
            }

            div.post span.this-post-in a,
            div.svea-feature div.content span.this-post-in a,
            /* Buttons (not svea-button) */
            div.svea-readers-articles div.svea-area a.write,
            div.single-left div.svea-article div.svea-comments p.form-submit input.submit,

            /* Buttons end */
            div.svea-box-title,
            div.single-left div.svea-article div.single-post div.svea-post-meta span.this-post-in a,
            div.single-left div.svea-article div.single-post div.byline span.author a.email,
            div.single-left div.svea-article div.svea-comments h3.comment-reply-title,
            div.single-left div.svea-article div.svea-comments p.logged-in-as a,
            div.nav-links a,
            div.svea-map div.map-wrapper div.right div.kommuner a.kommunlinks,
            #property-transaction-navigation a,
            div.become-subscriber div.already-subscriber a,
            div.become-subscriber div.column strong,
            /* Used by adminners to set color in headlines */
            span.tema {
                color: #e41e26;
            }

            @media (max-width: 1023px) {
                #menu-topcontentmenu > li.current-menu-item > a,
                #menu-topcontentmenu > li.current-post-ancestor > a,
                #menu-topcontentmenu > li.current-page-ancestor > a,
                #menu-topcontentmenu > li.current-category-ancestor > a,
                #menu-topcontentmenu > li.current-menu-ancestor > a {
                    color: #e41e26;
                }
            }

            @media (min-width: 1024px) {

                #main-menu {
                    background-color: rgba(228,30,38, 0.08);
                    border-color: #e41e26;
                }

                #menu-topcontentmenu > li.current-menu-item > a,
                #menu-topcontentmenu > li.current-post-ancestor > a,
                #menu-topcontentmenu > li.current-page-ancestor > a,
                #menu-topcontentmenu > li.current-category-ancestor > a,
                #menu-topcontentmenu > li.current-menu-ancestor > a {
                    background-color: #e41e26;
                }

            }

        </style>
    
    <!-- START Bannerize Preferences General Branch -->
    <script type="text/javascript">
      var WPXBannerizePreferencesGeneralaBranch = {"impressions_enabled":"on","clicks_enabled":"on"};
    </script>
    <!-- END Bannerize Preferences General Branch -->

    <link rel="icon" href="http://media.tidningar.sveagruppen.se/sites/3/2015/09/cropped-Gästriklands-32x32.png" sizes="32x32" />
<link rel="icon" href="http://media.tidningar.sveagruppen.se/sites/3/2015/09/cropped-Gästriklands-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://media.tidningar.sveagruppen.se/sites/3/2015/09/cropped-Gästriklands-180x180.png" />
<meta name="msapplication-TileImage" content="http://media.tidningar.sveagruppen.se/sites/3/2015/09/cropped-Gästriklands-270x270.png" />
<link rel='stylesheet' id='wpdk-css-loader' type='text/css' href='http://gastriklandstidning.se/wp-content/plugins/wpxtreme/wpdk/wpdk-load-styles.php?load%5B%5D=jquery-ui.custom,wpdk&amp;ver=1.12.1'/>
</head>

<body class="post-template-default single single-post postid-22482 single-format-standard sommar-en-tid-att-fira  bannerize-body">
    <div id="grid">
        
        <header id="header">

            <div class="toppagemenu">

                <div class="menu-toppagemenu-container"><ul id="menu-toppagemenu" class="menu"><li id="menu-item-10180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10180 menu-item-prenumerera first-menu-item"><a href="http://gastriklandstidning.se/kundservice/prenumerera/">Prenumerera</a></li>
<li id="menu-item-21956" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21956 menu-item-nyhetsbrev "><a href="http://nyhetsbrev.gastriklandstidning.se">Nyhetsbrev</a></li>
<li id="menu-item-10181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10181 menu-item-kundservice "><a href="http://gastriklandstidning.se/kundservice/">Kundservice</a></li>
<li id="menu-item-10214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10214 menu-item-formular-kontakta-oss "><a href="http://gastriklandstidning.se/kundservice/kontakt/formular-kontakta-oss/">Kontakta oss</a></li>
<li id="menu-item-10202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10202 menu-item-annonsering "><a href="http://gastriklandstidning.se/annonsering/">Annonsering</a></li>
<li id="menu-item-17111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17111 menu-item-e-tidning "><a href="http://gastriklandstidning.se/e-tidning/">E-tidning</a></li>
<li id="menu-item-10215" class="jord-och-skog menu-item menu-item-type-custom menu-item-object-custom menu-item-10215 menu-item-jord-skog last-menu-item"><a target="_blank" href="http://sveajordskog.se">Jord &#038; Skog</a></li>
</ul></div>
                <div class="user-info user-menu-top">

                                                <ul class="user-logged-out">
                                <li><a href="/skapa-konto">Skapa konto</a></li>
                                <li><a href="/logga-in">Logga in</a></li>
                            </ul>
                                            </div>
            </div>

                            <div class="svea-ad desktop">
                    <div class="wpx_bannerize header">  <div data-type="wpdk-view"   style=""   id="gt-50-ar"   data-banner_id="20133"   class="wpx_bannerize_banner_box wpx_bannerize_banner_mime_imagepng">  <a href="http://gastriklandstidning.se/kundservice/prenumerera/" ><img border="0" src="http://media.tidningar.sveagruppen.se/sites/3/2017/01/GT_Plugg_50år_web.jpg" alt="GT 50 år" title="GT 50 år" /></a> </div> </div>                </div>
                
            <div class="top-bar">
                <a class="site-logo" href="http://gastriklandstidning.se/">
                    <img src="http://media.tidningar.sveagruppen.se/sites/3/2015/06/gt_color.png" alt="Gästriklands Tidning" />
                </a>
                <div id="header-info">
                    <div class="date">tisdag<br />6 juni 2017</div>
                                            <div class="weather">
                            <iframe src="http://ppdyn.smhi.se/produktportal-1.0/teaser.do?custId=104&amp;prodId=1264"
                                scrolling="no" frameborder="0" allowTransparency="true">
                            </iframe>
                        </div>
                                    </div>
            </div>
            <div class="sticky">
                <div class="top-bar">
                    <a class="site-logo" href="http://gastriklandstidning.se/">
                        <img src="http://media.tidningar.sveagruppen.se/sites/3/2015/06/gt_color.png" alt="Gästriklands Tidning" />
                    </a>
                    <div id="header-buttons">
                        <a href="/mina-sidor"><i class="fa fa-user"></i></a>
                        <a href="#main-menu" class="toggle"><i class="fa fa-bars"></i></a>
                    </div>
                </div>
                <div id="main-menu">
                    <nav class="navigation"><ul id="menu-topcontentmenu" class="menu"><li id="menu-item-10148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10148 menu-item- first-menu-item"><a href="http://gastriklandstidning.se/kategori/nyheter/">Nyheter</a>
<ul class="sub-menu">
	<li id="menu-item-10154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10154 menu-item- "><a href="http://gastriklandstidning.se/kategori/nyheter/senaste-nytt/">Senaste nytt</a></li>
	<li id="menu-item-10149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10149 menu-item- "><a href="http://gastriklandstidning.se/kategori/nyheter/debatt/">Debatt</a></li>
	<li id="menu-item-10153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10153 menu-item- "><a href="http://gastriklandstidning.se/kategori/nyheter/lantbruk/">Lantbruk</a></li>
	<li id="menu-item-10155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10155 menu-item- "><a href="http://gastriklandstidning.se/kategori/nyheter/skog/">Skog</a></li>
	<li id="menu-item-10151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10151 menu-item- "><a href="http://gastriklandstidning.se/kategori/nyheter/ekonomi/">Ekonomi</a></li>
	<li id="menu-item-10152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10152 menu-item- "><a href="http://gastriklandstidning.se/kategori/fastigheter/">Fastigheter</a></li>
</ul>
</li>
<li id="menu-item-10164" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-10164 menu-item- "><a href="http://gastriklandstidning.se/kategori/reportage/">Reportage</a>
<ul class="sub-menu">
	<li id="menu-item-10175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10175 menu-item- "><a href="http://gastriklandstidning.se/kategori/reportage/tradgard/">Trädgård</a></li>
	<li id="menu-item-10167" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10167 menu-item- "><a href="http://gastriklandstidning.se/kategori/reportage/hus-och-hem/">Hus och hem</a></li>
	<li id="menu-item-10174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10174 menu-item- "><a href="http://gastriklandstidning.se/kategori/reportage/resor/">Resor</a></li>
	<li id="menu-item-10168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10168 menu-item- "><a href="http://gastriklandstidning.se/kategori/reportage/idrott/">Idrott</a></li>
	<li id="menu-item-10166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10166 menu-item- "><a href="http://gastriklandstidning.se/kategori/reportage/historia/">Historia</a></li>
	<li id="menu-item-10170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10170 menu-item- "><a href="http://gastriklandstidning.se/kategori/reportage/livsstil/">Livsstil</a></li>
	<li id="menu-item-10172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10172 menu-item- "><a href="http://gastriklandstidning.se/kategori/reportage/maskiner/">Maskiner</a></li>
	<li id="menu-item-10171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10171 menu-item- "><a href="http://gastriklandstidning.se/kategori/reportage/lanet-runt/">Länet runt</a></li>
	<li id="menu-item-10165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10165 menu-item- "><a href="http://gastriklandstidning.se/kategori/reportage/gastriken/">Gästriken</a></li>
</ul>
</li>
<li id="menu-item-10156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10156 menu-item- "><a href="http://gastriklandstidning.se/kategori/noje/">Nöje</a>
<ul class="sub-menu">
	<li id="menu-item-10158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10158 menu-item- "><a href="http://gastriklandstidning.se/kategori/noje/evenemang/">Evenemang</a></li>
	<li id="menu-item-10161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10161 menu-item- "><a href="http://gastriklandstidning.se/kategori/noje/litteratur-och-konst/">Litteratur och konst</a></li>
	<li id="menu-item-10159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10159 menu-item- "><a href="http://gastriklandstidning.se/kategori/noje/film-och-teater/">Film och teater</a></li>
	<li id="menu-item-10160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10160 menu-item- "><a href="http://gastriklandstidning.se/kategori/noje/kaseri/">Kåseri</a></li>
	<li id="menu-item-10163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10163 menu-item-backend "><a href="http://gastriklandstidning.se/kategori/noje/nara-kara/">Nära och Kära</a></li>
	<li id="menu-item-10157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10157 menu-item- "><a href="http://gastriklandstidning.se/kategori/noje/det-pratas-om/">Det pratas om</a></li>
</ul>
</li>
<li id="menu-item-10178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10178 menu-item-arkiv "><a href="http://gastriklandstidning.se/arkiv/">Arkiv</a></li>
<li id="menu-item-10208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10208 menu-item-vader "><a href="http://gastriklandstidning.se/vader/">Väder</a></li>
<li id="menu-item-10213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10213 menu-item-fastighetsaffarer "><a href="http://gastriklandstidning.se/fastighetsaffarer/">Fastighetsaffärer</a></li>
<li id="menu-item-10179" class="mittsormland menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10179 menu-item-mitt-gastrikland "><a href="http://gastriklandstidning.se/mitt-gastrikland/">Mitt Gästrikland</a>
<ul class="sub-menu">
	<li id="menu-item-10141" class="menu-item menu-item-type-taxonomy menu-item-object-kommun menu-item-10141 menu-item- "><a href="http://gastriklandstidning.se/kommun/hudiksvall/">Hudiksvall</a></li>
	<li id="menu-item-10142" class="menu-item menu-item-type-taxonomy menu-item-object-kommun menu-item-10142 menu-item- "><a href="http://gastriklandstidning.se/kommun/ljusdal/">Ljusdal</a></li>
	<li id="menu-item-10143" class="menu-item menu-item-type-taxonomy menu-item-object-kommun menu-item-10143 menu-item- "><a href="http://gastriklandstidning.se/kommun/nordanstig/">Nordanstig</a></li>
	<li id="menu-item-10145" class="menu-item menu-item-type-taxonomy menu-item-object-kommun menu-item-10145 menu-item- "><a href="http://gastriklandstidning.se/kommun/ovanaker/">Ovanåker</a></li>
	<li id="menu-item-10147" class="menu-item menu-item-type-taxonomy menu-item-object-kommun menu-item-10147 menu-item-vader "><a href="http://gastriklandstidning.se/kommun/soderhamn/">Söderhamn</a></li>
	<li id="menu-item-10137" class="userlinks hidden menu-item menu-item-type-custom menu-item-object-custom menu-item-10137 menu-item-logga-ut "><a href="/wp-login.php?action=logout&#038;redirect_to=index.php">Logga ut</a></li>
	<li id="menu-item-10197" class="userlinks hidden menu-item menu-item-type-post_type menu-item-object-page menu-item-10197 menu-item-min-sida "><a href="http://gastriklandstidning.se/mitt-gastrikland/min-sida/">Min sida</a></li>
</ul>
</li>
<li id="menu-item-10209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10209 menu-item- "><a href="http://gastriklandstidning.se/kategori/ledare/">Ledare</a></li>
<li id="menu-item-20527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20527 menu-item-sveaborsen last-menu-item"><a href="http://gastriklandstidning.se/sveaborsen/">Sveabörsen</a></li>
</ul></nav>                    <form method="get" name="searchform" id="searchform" action="http://gastriklandstidning.se/" >
        <input class="quicksearch" type="text" name="s" id="s" placeholder="Sök på gastriklandstidning.se" />
        <a class="quicksearchButton" href="javascript:void(0)" onclick="searchform.submit();">Sök</a>
        </form>                    <div class="toppagemenu"><ul id="menu-toppagemenu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10180"><a href="http://gastriklandstidning.se/kundservice/prenumerera/">Prenumerera</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21956"><a href="http://nyhetsbrev.gastriklandstidning.se">Nyhetsbrev</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10181"><a href="http://gastriklandstidning.se/kundservice/">Kundservice</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10214"><a href="http://gastriklandstidning.se/kundservice/kontakt/formular-kontakta-oss/">Kontakta oss</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10202"><a href="http://gastriklandstidning.se/annonsering/">Annonsering</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17111"><a href="http://gastriklandstidning.se/e-tidning/">E-tidning</a></li>
<li class="jord-och-skog menu-item menu-item-type-custom menu-item-object-custom menu-item-10215"><a target="_blank" href="http://sveajordskog.se">Jord &#038; Skog</a></li>
</ul></div>                </div>
            </div>
        </header>
        <div id="sitemap">
        </div>

	
			<div class="single-left">

				<div class="svea-article svea-box">

								

				<div class="single-post">

					<div class="svea-post-meta">
						<span class="this-post-in "><a href="http://gastriklandstidning.se/kategori/reportage/hus-och-hem/" rel="category tag">Hus och hem</a> | <a href="http://gastriklandstidning.se/kategori/nationaldagen/" rel="category tag">Nationaldagen</a></span>						| <span class="date">5 juni, 2017</span>
					</div>

					
					<h1>Sommar – en tid att fira</h1>

					<div class="media">
						        <div id="blueimp-gallery-carousel" class="blueimp-gallery blueimp-gallery-carousel">
            <div class="slides"></div>
            <h3 class="title"></h3>
            <div class="overlay"></div>
            <div class="description"></div>
            <a class="prev">‹</a>
            <a class="next">›</a>
            <a class="play-pause"></a>
            <ol class="indicator"></ol>
        </div>
        <div id="featured" class="slideshow">
<a href="http://media.tidningar.sveagruppen.se/sites/3/2017/06/2300-webb-mat-5.jpg" data-description="Jordgubbsblommor."></a>
<a href="http://media.tidningar.sveagruppen.se/sites/3/2017/06/2319_webb-matsida_1.jpg" data-description="Dianas sommardessert."></a>
<a href="http://media.tidningar.sveagruppen.se/sites/3/2017/06/2319_webb-matsida_3.jpg" data-description="Avokadoglass med jordgubbar."></a>
</div>
					</div>

					<div class="article-functions">
						<div class="social">
							<span class="label">Dela:</span>
							<!-- <iframe src="http://www.facebook.com/plugins/like.php?locale=sv_SE&amp;href=http://gastriklandstidning.se/2017/06/sommar-en-tid-att-fira/&amp;send=false&amp;layout=button_count&amp;width=150&amp;show_faces=false&amp;action=recommend&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:150px; height:21px;" allowTransparency="true"></iframe> -->
							<!-- <a href="http://twitter.com/share" class="twitter-share-button" data-url="http://gastriklandstidning.se/2017/06/sommar-en-tid-att-fira/" data-count="horizontal">Tweet</a> -->
							<!-- <script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script> -->
							<a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http://gastriklandstidning.se/2017/06/sommar-en-tid-att-fira/" class="svea-dialog">
								<i class="fa fa-facebook-square"></i>
							</a>
							<a target="_blank" href="https://twitter.com/share" class="svea-dialog">
								<i class="fa fa-twitter-square"></i>
							</a>
						</div>
						<div class="font-size">
							<span class="label">Textstorlek:</span>
							<a href="#increase-font">
								<i class="fa fa-plus-circle"></i>
							</a>
							<a href="#decrease-font">
								<i class="fa fa-minus-circle"></i>
							</a>
						</div>
					</div>

					
						<div class="ingress dynamic-font">
							<p>​Det brukar finnas många anledningar att fira under sommaren. Och det är nu det går att fylla de ätbara skapelserna med svenska bär, endera från den egna trädgården eller från affärerna. Det går att göra både gott och extra festligt med enkla och snabba recept, men ibland kan det vara kul att lägga ned lite mer tid i köket för att överraska nära och kära. Välj det som passar!<br />
Maria Karlsson</p>
						</div>
						<div class="entry-content dynamic-font">
							<p><strong>Dianas sommardessert</strong></p>
<p>4 portioner</p>
<p>Chokladmousse:</p>
<p>150 g mörk choklad</p>
<p>4 msk muscovadosirap</p>
<p>3 dl vispgrädde</p>
<p>3 ägg, separerade</p>
<p>Färskostkräm:</p>
<p>200 g färskost</p>
<p>1 dl florsocker</p>
<p>2 msk lemoncurd</p>
<p>Marinerade jordgubbar:</p>
<p>2 dl jordgubbar</p>
<p>limeskal och saft från 1 lime, gärna obesprutad</p>
<p>2 msk muscovadosirap</p>
<p>Tillbehör:</p>
<p>6–8 st Digestivekex</p>
<p>Chokladmousse:</p>
<p>Smält chokladen över vattenbad och tillsätt muscovadosirap.</p>
<p>Vispa grädden hårt och ställ åt sidan.</p>
<p>Separera äggen och vispa äggvitorna till ett hårt skum, ställ åt sidan.</p>
<p>Vispa äggulorna lätt och rör ner i chokladen.</p>
<p>Blanda ner chokladen i den vispade grädden och vänd sist ner äggvitan. Låt svalna i kylen.</p>
<p>Färskostkräm:</p>
<p>Vispa samman färskost med florsocker och lemoncurd.</p>
<p>Marinerade jordgubbar:</p>
<p>Ansa bären och dela dem. Riv skal och pressa ut saften från limen och blanda med bären tillsammans med muscovadosirap.</p>
<p>Montering:</p>
<p>Smula digestivekexen. Varva mousse, färskostkräm, bär och smulade digestivekex i glasen. Avsluta med bär på toppen.</p>
<p><strong>Avokadoglass med jordgubbar</strong></p>
<p>8-10 portioner</p>
<p>4 äggulor</p>
<p>3 dl florsocker</p>
<p>1/2 liter vispgrädde</p>
<p>1 msk vaniljsocker</p>
<p>1 dl glykossirap</p>
<p>2 avokador</p>
<p>1 citron, saften</p>
<p>1 liter jordgubbar</p>
<p>Vispa äggulor och florsocker pösigt i en skål. I en annan skål vispas grädden och vaniljsockret till fast skum. Skala och kärna ur avokadorna. Mosa dem och blanda moset med glykossirapen och citronsaften. Rör ner avokadomoset i äggsmeten och till sist vänds grädden i. Häll upp i en form som ställs i frysen i minst 4 timmar. Till serveringen skivas jordgubbarna och varvas med glass i snygga glas.</p>
<p><strong>Pannacotta</strong></p>
<p>2 portioner 30 minuter + 25 minuter i kylskåp</p>
<p>Pannacotta är snabbt och enkelt att göra. Garnera gärna med lite frukt, bär eller bärsås.</p>
<p>Ingredienser:</p>
<p>1/2 dl Gelésocker Multi</p>
<p>2 dl grädde, valfri fetthalt</p>
<p>Smaksättning:</p>
<p>1 tsk vaniljsocker</p>
<p>eller</p>
<p>1 tsk vaniljsocker</p>
<p>1 tsk Neskaffe</p>
<p>eller</p>
<p>1/2 msk färsk, riven ingefära</p>
<p>eller</p>
<p>1 msk juicekoncentrat</p>
<p>Blanda samman gelésocker multi, grädde och eventuell smaksättning i en kastrull och koka i 1/2 minut. Häll upp i portionsglas.</p>
<p>Garnera gärna pannacottan med lite frukt, bär eller bärsås.</p>
<p><strong>Jordgubbsblommor</strong></p>
<p>8 stycken</p>
<p>Kaka:</p>
<p>3 ägg</p>
<p>2 dl strösocker</p>
<p>2 dl vetemjöl</p>
<p>1 1/2 tsk bakpulver</p>
<p>2 msk kokande vatten</p>
<p>Kräm:</p>
<p>200 g Philadelphia cheese naturell</p>
<p>1/2 dl Gelésocker Multi</p>
<p>2 msk vaniljsocker</p>
<p>Sylt:</p>
<p>2 dl jordgubbar i små bitar eller andra bär</p>
<p>1 dl syltsocker</p>
<p>Garnering:</p>
<p>maränger</p>
<p>jordgubbar</p>
<p>hallon</p>
<p>Vispa ägg och socker vitt och pösigt. Blanda vetemjöl och bakpulver och vänd ner i smeten tillsammans med vattnet. Grädda mitt i ugnen i 250 °C i cirka 5 minuter. Stjälp upp på sockrat papper. Ta ut 24 runda kakor med hjälp av ett mått eller glas.</p>
<p>Blanda samman ingredienserna till krämen. Lägg kräm på 8 av kakorna.</p>
<p>Blanda syltsocker och jordgubbar i en kastrull och koka i 3 minuter. Låt svalna.</p>
<p>Bred sylt på 8 av kakorna. Lägg samman kakorna, kakan med sylt i mitten och kakan utan fyllning överst. Bred kräm runt kanterna på kakorna och rulla dem i krossade maränger. Ställ på ett fat. Skiva jordgubbar och lägg som en blomma uppe på varje kaka. Sätt ett hallon i mitten på ”blomman”.</p>
<p><strong>Gräddbakelser</strong></p>
<p>4 stycken</p>
<p>Ingredienser:</p>
<p>12 små, runda eller fyrkantiga bitar av tårtbottnen</p>
<p>Recept på tårtbotten:</p>
<p>2 ägg</p>
<p>1/2 dl strösocker</p>
<p>1 tsk vaniljsocker</p>
<p>4 msk vetemjöl</p>
<p>smör eller margarin samt vetemjöl till formen</p>
<p>strösocker att strö på kakan</p>
<p>Fyllning:</p>
<p>1 1/2 dl färska eller frysta bär</p>
<p>2 msk florsocker</p>
<p>Garnering:</p>
<p>1-1 1/2 dl vispgrädde</p>
<p>2 tsk Gelésocker Multi</p>
<p>1 dl färska eller frysta bär</p>
<p>1 dl vatten</p>
<p>3/4 dl Gelésocker Multi</p>
<p>Tårtbotten:</p>
<p>Gör en form av folie eller bakplåtspapper, 35 x 15 cm och ställ på en plåt.</p>
<p>Vispa äggen och de båda sockersorterna pösigt. Tillsätt vetemjölet och blanda väl. Bred ut smeten i formen och grädda mitt i ugnen i 225° i cirka 5 minuter. Strö lite socker på kakan innan den stjälps upp på ett bakplåtspapper. Låt svalna.</p>
<p>Skiva eller mosa bären och blanda dem med florsockret. Bred bär blandning på åtta av kakbitarna. Lägg de sista kakorna som lock. Vispa grädden med gelésockret till fast skum. Bred eller spritsa grädden runt kanten på kakorna. Lägg bär uppe på kakorna.</p>
<p>Koka upp vatten och gelésocker och låt sjuda i 30 sekunder. Tag från värmen och låt svalna något innan gelén skedas över bären.</p>
<p>Källa: Dansukker</p>
						</div><!-- .entry-content -->
					

					<div class="byline">
																								</div>


					<!--<div id="like-box">
					<a id="ilikeLink" href="/backend/send/" data-currentLike="" data-post-id="22482">Gilla den här artikeln</a>					</div>-->

				</div><!-- #post-## -->
													<div class="svea-comments">
					
<div id="disqus_thread">
    </div>

				</div>
									
				</div>

									<div class="svea-ad desktop">
											</div>
						
				
<div class="svea-related svea-box svea-sidebar">
  <div class="svea-box-title">Relaterade artiklar</div>
  <div>

    <div class="post">
                  <div class="media">
              <img width="200" height="125" src="http://media.tidningar.sveagruppen.se/sites/3/2017/05/1800-webb-rabarber1-200x125.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />            </div>
                  <h2><a href="http://gastriklandstidning.se/2017/05/rabarber-kan-anvandas-till-mycket-gott/" title="Permanent länk till Rabarber kan användas till mycket gott">Rabarber kan användas till mycket gott</a></h2>
    </div>

    <div class="post">
                  <div class="media">
              <img width="200" height="125" src="http://media.tidningar.sveagruppen.se/sites/3/2017/04/1510_skafferistaidning-200x125.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />            </div>
                  <h2><a href="http://gastriklandstidning.se/2017/04/rent-med-skafferifynd/" title="Permanent länk till Vårstäda med skafferifynd">Vårstäda med skafferifynd</a></h2>
    </div>

    <div class="post">
                  <div class="media">
              <img width="200" height="125" src="http://media.tidningar.sveagruppen.se/sites/3/2017/04/1522_laxroira-webb-200x125.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />            </div>
                  <h2><a href="http://gastriklandstidning.se/2017/04/paskhelg-med-god-mat/" title="Permanent länk till Påsk med god mat">Påsk med god mat</a></h2>
    </div>


  </div>
</div>


			</div>

			<div class="single-right">

				
				<div class="left">
					
<div class="svea-latest-news svea-box svea-sidebar">
  <div class="svea-box-title">Senaste nytt</div>
  <div>

    <div class="post">
                  <div class="media">
              <img width="768" height="586" src="http://media.tidningar.sveagruppen.se/sites/3/2017/05/2200-webb-plant-768x586.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://media.tidningar.sveagruppen.se/sites/3/2017/05/2200-webb-plant-768x586.jpg 768w, http://media.tidningar.sveagruppen.se/sites/3/2017/05/2200-webb-plant-1024x781.jpg 1024w, http://media.tidningar.sveagruppen.se/sites/3/2017/05/2200-webb-plant-233x178.jpg 233w" sizes="(max-width: 768px) 100vw, 768px" />            </div>
                  <h2><a href="http://gastriklandstidning.se/2017/06/hyresgaster-som-odlar-tillsammans/" title="Permanent länk till Hyresgäster som odlar tillsammans">Hyresgäster som odlar tillsammans</a></h2>
      <div class="entry-summary">
        <span class="this-post-in "><a href="http://gastriklandstidning.se/kategori/nyheter/" rel="category tag">Nyheter</a> | <a href="http://gastriklandstidning.se/kategori/reportage/tradgard/" rel="category tag">Trädgård</a>. </span>        <a href="http://gastriklandstidning.se/2017/06/hyresgaster-som-odlar-tillsammans/">HOFORS Under våren har några hyresgäster i Hoforshus träffats för att odla blommor och grönsaker tillsammans. Resultatet kommer snart att bli synligt i de pallkragar som ställts ut bakom ett av hyreshusen.  <span class="readmoreLink readmore-">LÄS MER</span></a>
              </div>
    </div>

    <div class="post">
            <h2><a href="http://gastriklandstidning.se/2017/06/denna-vecka-jord-skog/" title="Permanent länk till Jord &#038; Skog-bilaga denna vecka">Jord &#038; Skog-bilaga denna vecka</a></h2>
      <div class="entry-summary">
        <span class="this-post-in "><a href="http://gastriklandstidning.se/kategori/nyheter/lantbruk/" rel="category tag">Lantbruk</a> | <a href="http://gastriklandstidning.se/kategori/nyheter/" rel="category tag">Nyheter</a>. </span>        <a href="http://gastriklandstidning.se/2017/06/denna-vecka-jord-skog/">Bilagan Jord &amp; Skog medföljer tidningen denna vecka.
Se även sveajordskog.se eller länk högst upp på sidan.... <span class="readmoreLink readmore-">LÄS MER</span></a>
              </div>
    </div>

    <div class="post">
            <h2><a href="http://gastriklandstidning.se/2017/06/tartkalas-nar-moderna-varuhuset-fyller-50-ar/" title="Permanent länk till Tårtkalas när moderna varuhuset fyller 50 år">Tårtkalas när moderna varuhuset fyller 50 år</a></h2>
      <div class="entry-summary">
        <span class="this-post-in "><a href="http://gastriklandstidning.se/kategori/nyheter/" rel="category tag">Nyheter</a>. </span>        <a href="http://gastriklandstidning.se/2017/06/tartkalas-nar-moderna-varuhuset-fyller-50-ar/">STORVIK Det kan ha varit norra Sveriges modernaste varuhus när det byggdes. Nu fyller Logården i Storvik 50 år. <span class="readmoreLink readmore-">LÄS MER</span></a>
              </div>
    </div>


  </div>
</div>

				</div>

				 <div class="teaser-images">
				<!-- <div class="image-push"> -->
				<a href="http://gastriklandstidning.se/?p=9836"><img width="699" height="768" src="http://media.tidningar.sveagruppen.se/sites/3/2015/05/GT_Plugg3_Taltidning_80x88-699x768.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://media.tidningar.sveagruppen.se/sites/3/2015/05/GT_Plugg3_Taltidning_80x88-699x768.jpg 699w, http://media.tidningar.sveagruppen.se/sites/3/2015/05/GT_Plugg3_Taltidning_80x88-931x1024.jpg 931w, http://media.tidningar.sveagruppen.se/sites/3/2015/05/GT_Plugg3_Taltidning_80x88-233x256.jpg 233w, http://media.tidningar.sveagruppen.se/sites/3/2015/05/GT_Plugg3_Taltidning_80x88.jpg 945w" sizes="(max-width: 699px) 100vw, 699px" /></a>
			<!-- </div> -->
						<!-- <div class="image-push"> -->
				<a href="http://gastriklandstidning.se/kundservice/prenumerera/"><img width="768" height="321" src="http://media.tidningar.sveagruppen.se/sites/3/2011/05/Skärmavbild-2012-09-19-kl.-16.02.48-768x321.png" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://media.tidningar.sveagruppen.se/sites/3/2011/05/Skärmavbild-2012-09-19-kl.-16.02.48-768x321.png 768w, http://media.tidningar.sveagruppen.se/sites/3/2011/05/Skärmavbild-2012-09-19-kl.-16.02.48-233x97.png 233w, http://media.tidningar.sveagruppen.se/sites/3/2011/05/Skärmavbild-2012-09-19-kl.-16.02.48.png 948w" sizes="(max-width: 768px) 100vw, 768px" /></a>
			<!-- </div> -->
			</div>
				<div class="right">
					
<div class="svea-stories svea-box svea-sidebar">
  <div class="svea-box-title">Reportage</div>
  <div>

    <div class="post">
                  <div class="media">
              <img width="558" height="245" src="http://media.tidningar.sveagruppen.se/sites/3/2017/06/2300-webb-mat-5.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://media.tidningar.sveagruppen.se/sites/3/2017/06/2300-webb-mat-5.jpg 558w, http://media.tidningar.sveagruppen.se/sites/3/2017/06/2300-webb-mat-5-233x102.jpg 233w" sizes="(max-width: 558px) 100vw, 558px" />                          </div>
                  <h2><a href="http://gastriklandstidning.se/2017/06/sommar-en-tid-att-fira/" title="Permanent länk till Sommar – en tid att fira">Sommar – en tid att fira</a></h2>
      <div class="entry-summary">
        <span class="this-post-in "><a href="http://gastriklandstidning.se/kategori/reportage/hus-och-hem/" rel="category tag">Hus och hem</a> | <a href="http://gastriklandstidning.se/kategori/nationaldagen/" rel="category tag">Nationaldagen</a>. </span>        <a href="http://gastriklandstidning.se/2017/06/sommar-en-tid-att-fira/">​Det brukar finnas många anledningar att fira under sommaren. Och det är nu det går att fylla de ätbara skapelserna med svenska bär, endera från den egna trädgården eller från affärerna. Det går att göra både gott och extra festligt med enkla och snabba recept, men ibland kan det vara kul att lägga ned lite mer tid i köket för att överraska nära och kära. Välj det som passar!
Maria Karlsson
 <span class="readmoreLink readmore-">LÄS MER</span></a>
              </div>
    </div>

    <div class="post">
                  <div class="media">
              <img width="200" height="125" src="http://media.tidningar.sveagruppen.se/sites/3/2017/05/2200-webb-plant-200x125.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />                          </div>
                  <h2><a href="http://gastriklandstidning.se/2017/06/hyresgaster-som-odlar-tillsammans/" title="Permanent länk till Hyresgäster som odlar tillsammans">Hyresgäster som odlar tillsammans</a></h2>
      <div class="entry-summary">
        <span class="this-post-in "><a href="http://gastriklandstidning.se/kategori/nyheter/" rel="category tag">Nyheter</a> | <a href="http://gastriklandstidning.se/kategori/reportage/tradgard/" rel="category tag">Trädgård</a>. </span>        <a href="http://gastriklandstidning.se/2017/06/hyresgaster-som-odlar-tillsammans/">HOFORS Under våren har några hyresgäster i Hoforshus träffats för att odla blommor och grönsaker tillsammans. Resultatet kommer snart att bli synligt i de pallkragar som ställts ut bakom ett av hyreshusen.  <span class="readmoreLink readmore-">LÄS MER</span></a>
              </div>
    </div>

    <div class="post">
                  <div class="media">
              <img width="200" height="125" src="http://media.tidningar.sveagruppen.se/sites/3/2017/05/1816_webb-titanic_1-200x125.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />                          </div>
                  <h2><a href="http://gastriklandstidning.se/2017/05/titanicutstallning-till-sverige/" title="Permanent länk till Titanicutställning till Sverige">Titanicutställning till Sverige</a></h2>
      <div class="entry-summary">
        <span class="this-post-in "><a href="http://gastriklandstidning.se/kategori/reportage/historia/" rel="category tag">Historia</a> | <a href="http://gastriklandstidning.se/kategori/kultur/" rel="category tag">Kultur</a> | <a href="http://gastriklandstidning.se/kategori/reportage/" rel="category tag">Reportage</a>. </span>        <a href="http://gastriklandstidning.se/2017/05/titanicutstallning-till-sverige/">​Världsutställningen om Titanic har kommit till Sverige. 1 495 personer dog i världens mest kända fartygskatastof. Fram till 27 augusti beräknas 70 000–75 000 människor se utställningen. <span class="readmoreLink readmore-">LÄS MER</span></a>
              </div>
    </div>


  </div>
</div>

				</div>

				        <div class="svea-sidebar svea-box svea-latest">
            <div class="svea-box-title">Senaste nytt från Sveagruppen</div>
            <div>

                <div class="post">
                <div class="media">
                                    <img src="http://media.tidningar.sveagruppen.se/sites/2/2015/07/db_color.png" alt="Dalabygden" />
                                </div>
                <h2>
                    <a href="http://dalabygden.se" class="external">Så låt oss se möjligheterna i allihop</a>
                </h2>
            </div>
                        <div class="post">
                <div class="media">
                                    <img src="http://media.tidningar.sveagruppen.se/sites/3/2015/06/gt_color.png" alt="Gästriklands Tidning" />
                                </div>
                <h2>
                    <a href="http://gastriklandstidning.se" class="external">Sommar – en tid att fira</a>
                </h2>
            </div>
                        <div class="post">
                <div class="media">
                                    <img src="http://media.tidningar.sveagruppen.se/sites/4/2015/06/lp_color.png" alt="Länsposten" />
                                </div>
                <h2>
                    <a href="http://lansposten.se" class="external">Fira den 6 juni på hembygdsgården</a>
                </h2>
            </div>
                        <div class="post">
                <div class="media">
                                    <img src="http://media.tidningar.sveagruppen.se/sites/5/2015/06/sb_color.png" alt="Sörmlandsbygden" />
                                </div>
                <h2>
                    <a href="http://sormlandsbygden.se" class="external">Allting har sin tid</a>
                </h2>
            </div>
                        <div class="post">
                <div class="media">
                                    <img src="http://media.tidningar.sveagruppen.se/sites/6/2015/06/un_color.png" alt="Upplands Nyheter" />
                                </div>
                <h2>
                    <a href="http://upplandsnyheter.se" class="external">Sommar – en tid att fira</a>
                </h2>
            </div>
                        <div class="post">
                <div class="media">
                                    <img src="http://media.tidningar.sveagruppen.se/sites/7/2015/06/vn_color.png" alt="Västmanlands Nyheter" />
                                </div>
                <h2>
                    <a href="http://vastmanlandsnyheter.se" class="external">Sommar – en tid att fira</a>
                </h2>
            </div>
                        <div class="post">
                <div class="media">
                                    <img src="http://media.tidningar.sveagruppen.se/sites/8/2015/06/js_color.png" alt="Jord &amp; Skog" />
                                </div>
                <h2>
                    <a href="http://sveajordskog.se" class="external">"Alla ytor ska ge något"</a>
                </h2>
            </div>
                        </div>
        </div>
    
			</div>


		<footer id="footer" class="svea-box">
		<div class="third menu">
			<div class="menu-sidfotsmeny1-container"><ul id="menu-sidfotsmeny1" class="menu"><li id="menu-item-10217" class="loginButton menu-item menu-item-type-custom menu-item-object-custom menu-item-10217 menu-item-logga-in-3 first-menu-item"><a rel="login-modal" href="/mitt-gastrikland/logga-in/">Logga in</a></li>
<li id="menu-item-10218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10218 menu-item-tipsa-oss "><a href="http://gastriklandstidning.se/kundservice/kontakt/tipsa-oss/">Tipsa oss</a></li>
<li id="menu-item-10183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10183 menu-item-kundservice "><a href="http://gastriklandstidning.se/kundservice/">Kundservice</a></li>
<li id="menu-item-10220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10220 menu-item-formular-kontakta-oss "><a href="http://gastriklandstidning.se/kundservice/kontakt/formular-kontakta-oss/">Kontakta oss</a></li>
<li id="menu-item-10182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10182 menu-item-prenumerera "><a href="http://gastriklandstidning.se/kundservice/prenumerera/">Prenumerera</a></li>
<li id="menu-item-20526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20526 menu-item-sveaborsen "><a href="http://gastriklandstidning.se/sveaborsen/">Sveabörsen</a></li>
<li id="menu-item-10221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10221 menu-item-annonsering "><a href="http://gastriklandstidning.se/annonsering/">Annonsering</a></li>
<li id="menu-item-10300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10300 menu-item-om-tidningen last-menu-item"><a href="http://gastriklandstidning.se/kundservice/om-tidningen/">Om tidningen</a></li>
</ul></div>		</div>
		<div class="third">
			<div class="copyright">
				<p>
										<img src="http://media.tidningar.sveagruppen.se/sites/3/2015/06/gt_inverted.png"
						alt="Gästriklands Tidning"
						class="secondary-logo" />
				</p>
							<div class="textwidget"><p>Copyright &copy; 2015 Gästriklands Tidning </p>
<p>Ansvarig Utgivare: Bertil Pettersson<br />
Webbredaktör: Hillevi Hanis Ramos</p></div>
					</div>
		</div>
		<div class="third">
						<div class="textwidget"><p>
Storgatan 9-11<br>
806 45 GÄVLE<br>
Telefon: 026-54 30 30</p>
<p>Redaktionschef: Agnetha Brolin<br>
E-post: <a href="mailto:gastriklandstidning@sveagruppen.se">gastriklandstidning@sveagruppen.se</a></p></div>
				</div>
					</footer>
	</div> <!-- ends grid -->

	
		<script type="text/javascript">
			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-34595348-3']);
			_gaq.push(['_trackPageview']);
			(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			})();
		</script>

	<link rel='stylesheet' id='thickbox-css'  href='http://gastriklandstidning.se/wp-includes/js/thickbox/thickbox.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ClapFormScript = {"ajaxurl":"http:\/\/gastriklandstidning.se\/wp-admin\/admin-ajax.php","security":"7f868c2227","passFormFields":["customer_number"]};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var PrenlyAuthRegisterAccount = {"ajaxurl":"http:\/\/gastriklandstidning.se\/wp-admin\/admin-ajax.php","security":"f7d2e8eb7a"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var PrenlyAuthConfirmRegistration = {"ajaxurl":"http:\/\/gastriklandstidning.se\/wp-admin\/admin-ajax.php","security":"f7d2e8eb7a","token":null};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var PrenlyAuthRegisterCustomerNumber = {"ajaxurl":"http:\/\/gastriklandstidning.se\/wp-admin\/admin-ajax.php","security":"f7d2e8eb7a"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var PrenlyAuthConfirmPasswordReset = {"ajaxurl":"http:\/\/gastriklandstidning.se\/wp-admin\/admin-ajax.php","security":"f7d2e8eb7a","token":null};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var PrenlyAuthResetPassword = {"ajaxurl":"http:\/\/gastriklandstidning.se\/wp-admin\/admin-ajax.php","security":"f7d2e8eb7a"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var site_urls = {"ajax":"http:\/\/gastriklandstidning.se\/wp-admin\/admin-ajax.php","plugin":"http:\/\/gastriklandstidning.se\/wp-content\/plugins\/property-transactions"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPURLS = {"stylesheet_directory":"http:\/\/gastriklandstidning.se\/wp-content\/themes\/sveagruppentidning"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7.5","language":""},"disqusIdentifier":"22482 http:\/\/gastriklandstidning.tidningar.sveagruppen.se\/?p=22482","disqusShortname":"gastriklandstidning","disqusTitle":"Sommar \u2013 en tid att fira","disqusUrl":"http:\/\/gastriklandstidning.se\/2017\/06\/sommar-en-tid-att-fira\/","options":{"manualSync":false},"postId":"22482"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"gastriklandstidning"};
/* ]]> */
</script>

<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Inga resultat funna.","oneResult":"1 resultat funnet. Anv\u00e4nda piltangenterna f\u00f6r att navigera upp och ner.","manyResults":"%d resultat funna. Anv\u00e4nda piltangenterna f\u00f6r att navigera upp och ner.","itemSelected":"Objekt valt."};var thickboxL10n = {"next":"N\u00e4sta >","prev":"< F\u00f6reg.","image":"Bild","of":"av","close":"St\u00e4ng","noiframes":"Den h\u00e4r funktionen kr\u00e4ver inb\u00e4ddade ramar. Du har iframes inaktiverade eller s\u00e5 har inte din webbl\u00e4sare st\u00f6d f\u00f6r dem.","loadingAnimation":"http:\/\/gastriklandstidning.se\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};/* ]]> */
</script>
<script type='text/javascript' src='http://gastriklandstidning.se/wp-admin/load-scripts.php?c=1&amp;load%5B%5D=wp-embed,jquery-ui-core,jquery-ui-widget,jquery-ui-tabs,jquery-ui-mouse,jquery-ui-resizable,jquery-ui-draggable,jquery-ui-button&amp;load%5B%5D=,jquery-ui-position,jquery-ui-dialog,jquery-ui-datepicker,jquery-ui-menu,wp-a11y,jquery-ui-autocomplete,jquery-ui-slider,jquery-&amp;load%5B%5D=ui-sortable,jquery-ui-droppable,thickbox&amp;ver=4.7.5'></script>
<script type='text/javascript' src='http://gastriklandstidning.se/wp-content/plugins/wpxtreme/wpdk/wpdk-load-scripts.php?load%5B%5D=jquery.timepicker,wpdk&amp;ver=1.12.1'></script>
<script type='text/javascript' src='http://gastriklandstidning.se/wp-content/plugins/media-clap/assets/js/clap_form.js?ver=1.0.2'></script>
<script type='text/javascript' src='http://gastriklandstidning.se/wp-content/plugins/prenly-wordpress-auth-plugin/assets/js/register_account.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://gastriklandstidning.se/wp-content/plugins/prenly-wordpress-auth-plugin/assets/js/register_confirm_registration.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://gastriklandstidning.se/wp-content/plugins/prenly-wordpress-auth-plugin/assets/js/register_customer_number.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://gastriklandstidning.se/wp-content/plugins/prenly-wordpress-auth-plugin/assets/js/register_confirm_password_reset.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://gastriklandstidning.se/wp-content/plugins/prenly-wordpress-auth-plugin/assets/js/reset_password.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://gastriklandstidning.se/wp-content/plugins/prenly-wordpress-auth-plugin/assets/js/login_status_message.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js'></script>
<script type='text/javascript' src='http://gastriklandstidning.se/wp-content/plugins/property-transactions/js/property-transactions.js'></script>
<script type='text/javascript' src='http://gastriklandstidning.se/wp-content/plugins/property-transactions/js/main.js'></script>
<script type='text/javascript' src='http://gastriklandstidning.se/wp-content/themes/sveagruppentidning/assets/js/jquery.blueimp-gallery.min.js?ver=2.15.2'></script>
<script type='text/javascript' src='http://gastriklandstidning.se/wp-content/themes/sveagruppentidning/assets/js/jquery.charCount.js?ver=1.0'></script>
<script type='text/javascript' src='http://gastriklandstidning.se/wp-content/themes/sveagruppentidning/assets/js/jquery.sticky.js?ver=1.0'></script>
<script type='text/javascript' src='http://gastriklandstidning.se/wp-content/themes/sveagruppentidning/assets/js/default.js?ver=1.0'></script>
<script type='text/javascript' src='http://gastriklandstidning.se/wp-content/themes/sveagruppentidning/assets/js/svea-functions.js?ver=1.0'></script>
<script type='text/javascript' src='http://gastriklandstidning.se/wp-content/plugins/wpx-bannerize_000036/assets/js/wpxbz-theme.js?ver=1.5.6'></script>
<script type='text/javascript' src='http://gastriklandstidning.se/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://gastriklandstidning.se/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.7.5'></script>

<!-- This website is powered by Piklist. Learn more at http://piklist.com/ -->

</body>

</html>